fugafuga.write

日々のログ

2018-04-05から1日間の記事一覧

pg_restore 時に unsupported version (1.13) in file header エラーが出る

postgresql-client のバージョンを上げる必要がある PostgreSQL: Linux downloads (Ubuntu) (参考) Why am I getting pg_restore: [archiver] unsupported version (1.13) in file header error with pg_restore? - Heroku Help